Какое необходимо устройство для работы с приложением Taxoid

28.06.2017

Ответ

 

Для стабильной работы приложения необходим смартфон с операционной системой  Android начиная с версии 4+ по 6.0 включительно. Для версии Android 7.0 программа в данный момент не адаптирована. Экран 3 дюйма и больше. Подключение к сети интернет, желательно 3G.

 

  •  Такси 10ка 
  •  Любимое такси 
  •  Люкс такси 
  •  Эталон такси 
  •  Виват такси 

067-518-86-00

За дополнительной помощью обращайтесь по телефону